Autor Tema: Problemas con Tapatalk  (Leído 834 veces)

Desconectado zargus

  • Miembro Inactivo
  • ***
  • Mensajes: 154
  • Pesca Favorita: Bait Cast
« : diciembre 08, 2016, 11:23:41 am »
Hola.
Hace unos días que no logro poder entrar al foro desde la app Tapatalk.
En un principio quise entrar luego de recibir una notificación en el movil que había una respuesta en un tema que había creado. Me salía que el tema podía haber sido borrado por un administrador.
Entro desde la pc a fijarme y estaba todo normal, vuelvo a entrar desde la app y ya aparecía como que no estaba logueado. Intento loguearme y no puedo, ahora quiero ingresar y directamente se queda cargando sin poder hacer nada (mi conexion no es ya que a otros foros puedo ingresar con normalidad)
Es un problema del foro ? o que puedo hacer para solucionarlo ?

Desconectado pescardo

  • Administrator
  • *****
  • Mensajes: 2712
  • Pesca Favorita: Lisas
« Respuesta #1 : diciembre 08, 2016, 01:16:56 pm »
Lo voy a revisar y te cuento por acá, no se hicieron cambios en esa parte, pero Tapatalk me aviso que a partir de enero tenia que aplicar ciertos cambios para que siguiera funcionando bien, por ahí lo adelantaron.

Cuando fuer la ultima vez que pudiste entrar OK?

Desconectado leito

  • Miembro Activo
  • *****
  • Mensajes: 2032
  • Pesca Favorita: Toda!
« Respuesta #2 : diciembre 08, 2016, 01:30:24 pm »
A ver si ayuda, a mi ayer o antes de ayer, se me actualizó la App, tal vez algo te falló ahí, a mi, salvo preguntarme unas 3 veces si mi mail era tal, y aceptarlo, no jodió más y anda igual de bien que siempre.

Enviado desde mi Personal Huawei G620S mediante Tapatalk


Desconectado pescardo

  • Administrator
  • *****
  • Mensajes: 2712
  • Pesca Favorita: Lisas
« Respuesta #3 : diciembre 08, 2016, 06:01:05 pm »
Yo me estoy conectando ok, esto de hecho lo estoy escribiendo por tapatalk. La parte del foro esta funcionando ok

Alguien mas con un problema similar? Si pueden adjunten captura.

Enviado desde mi SM-J320M mediante Tapatalk


Desconectado Aguilucho

  • Miembro Inactivo
  • ***
  • Mensajes: 1186
  • Pesca Favorita: pejerrey y surfcasting
« Respuesta #4 : diciembre 08, 2016, 07:16:13 pm »
yo hace unos meses largos deje de usar tapatalk, desde la tablet porque era un desastre mal.... no logeaba, si logeaba, luego no podias ver los foros, etc... me hicho tanto la b--as que lo borre a la mi..da!

Desconectado zargus

  • Miembro Inactivo
  • ***
  • Mensajes: 154
  • Pesca Favorita: Bait Cast
« Respuesta #5 : diciembre 08, 2016, 09:39:57 pm »
A ver si ayuda, a mi ayer o antes de ayer, se me actualizó la App, tal vez algo te falló ahí, a mi, salvo preguntarme unas 3 veces si mi mail era tal, y aceptarlo, no jodió más y anda igual de bien que siempre.

Enviado desde mi Personal Huawei G620S mediante Tapatalk
Ahí estaba el secreto, no se me había actualizado la app.
Actualice la app y ya anda perfecto. Muchas gracias
Problema resuelto

Enviado desde mi GT-I9500 mediante Tapatalk


Desconectado leito

  • Miembro Activo
  • *****
  • Mensajes: 2032
  • Pesca Favorita: Toda!
« Respuesta #6 : diciembre 08, 2016, 10:05:09 pm »
 :clap: :clap: :clap: