Autor Tema: ayuda motor mercury 60 me come la bateria  (Leído 6837 veces)

dartanian89

  • Visitante
« : marzo 05, 2014, 12:32:04 pm »
BuenAs ya voy a empezar a utilizar el foro.. :) :)
Les cuento como viene la mano. me reuso "dentro de lo posible" a caer en un mecanico que piense q porque tenes una lancha mas o menos linda se cree q sos macri... ya tuve la suerte de encontrar aca un tutorial para hacer el cambio de aceite de pata y me ahorre $600. eh aqui un nuevo problemita, tengo un mercury 60 hp lpto 2 tiempos 2011, resulta q hace unos meses me encuentro con que de la noche a la mañana me se me descarga la bateria por completa, crei q era algun corto en las luces y las tomas de 12 v. por lo que me consegui una bateria para enchufar solamente la parte electrica de la lancha. o sea tengo una bateria casi nueva "nunca estuvo parada mas de 15 dias " asi que problemas de No uso no tiene.
exclusivamente para el motor, el domingo a la noche paré el motor a las 2:30 de la mañana sin ningun tipo de problemas. a las 8 quiero salir a pescar de nuevo y estaba muerta .pero muerta muerta a tal punto q despues de arrancar con la piola y marchar unos 10 min no recupero absolutamente nada. si alguien me puede dar una mano con este temita se los agradezco inmensamente. DESDE YA MUCHAS GRACIAS!!!!

matungueitor

  • Visitante
« Respuesta #1 : marzo 05, 2014, 02:18:42 pm »
Bueno deberias testear si te carga el alternador.
Tambien las baterias pueden venir falladas.a mi me paso.
Pero me llama la atencion q no tome carga en 10 minutos d marcha.Te aconsejo q con el motor en marcha  midas con un tester si carga.te tiene q tirar 13,8 volt en los bornes.
Lo q si por ninguna razon pongas en marcha el motor sin estar conectado a una bateria,buena o mala!!!!!! ahi el alternador lo cagas seguro.tambien revisa algun cable suelto o fusible.
Me enorgullese q hayas hecho el service con mi tutorial.con que a una persona como vos le haya servido doy al posteo mision cumplida

Enviado desde mi GT-I8260L


Desconectado Itacumbu

  • Miembro Inactivo
  • ***
  • Mensajes: 222
  • Pesca Favorita: Pejerrey, variada de Mar y todas
« Respuesta #2 : marzo 05, 2014, 05:13:23 pm »
tendrías que fijarte de sacar un bornes y al otro dia ver si tiene carga, y si al conectar el bornes sin contacto y todo apagado te hace chispa es que esta consumiendo, en ese caso habría que buscar que es.

Desconectado pescardo

  • Administrator
  • *****
  • Mensajes: 2710
  • Pesca Favorita: Lisas
« Respuesta #3 : marzo 05, 2014, 05:16:27 pm »
Que bueno lo que contas sobre haber hecho el cambio de aceite con el tutorial que posteo matungueitor, mas alla de su satisfaccion personal, que bueno es saber que los posteos son de ayuda para otros.

En cuanto al problema que tenes, no puedo agregar mucho, no se de motores de embarcaciones, pero en este caso es un problema de carga como en cualquier motor de auto, seguiria la recomendacion de Matungueitor, por ahi tiene que venir el problema, es lo primero que miran en cualquier taller, o comercio de venta y colocacion de baterias, solo que aca lo tenes que hacer vos porque no queda comodo llevar todo a un taller. Si el alternador funciona OK, tenes que buscar entonces que es lo que te la esta consumiendo, algun corto o algo mal instalado.

Desconectado Angler

  • Miembro Inactivo
  • ***
  • Mensajes: 1698
  • Pesca Favorita: Pejerrey
« Respuesta #4 : marzo 05, 2014, 06:08:39 pm »
tendrías que fijarte de sacar un bornes y al otro dia ver si tiene carga, y si al conectar el bornes sin contacto y todo apagado te hace chispa es que esta consumiendo, en ese caso habría que buscar que es.
Considerando que no tengas tester, después de andar verificá que haya cargado, si le das arranque tiene que arrancar.

Considerando que el alternador manda carga y la batería la toma.

Cuando desconectás el borne con una lamparita de 12V. si tenés una portátil mejor, o con dos cables puenteás el cable y el borne, si prende tenés una fuga.

Si no, y la podés dejar un par de días desconectada, si cuando la conectás no tiene fuerza es la batería.
« Última Modificación: marzo 05, 2014, 06:35:15 pm por Angler »
Un muy buen equipo no hace un mejor pescador, el muy buen pescador obtiene lo mejor de cada equipo.

Desconectado amdg

  • Global Moderator
  • *****
  • Mensajes: 2881
  • con la mujer y el pescado, mucho cuidado ¡¡¡¡¡
  • Pesca Favorita: Lisa y Pejerrey
« Respuesta #5 : marzo 05, 2014, 06:26:28 pm »
Es increible como el foro y en especial el posteo de Matun, ha servido a los fines ultimos para lo cual fue hecho PASIONPORLAPESCA, sigamos adelante.
Ojala soluciones el problema
Conserva celosamente tu derecho a reflexionar, por que incluso el hecho de pensar erroneamente es mejor que no pensar en absoluto.

Desconectado SHPesca

  • Miembro Inactivo
  • ***
  • Mensajes: 49
  • Pesca Favorita: Embarcada, bagres y futuro novato en surus y dorados jaja
« Respuesta #6 : marzo 06, 2014, 02:29:11 am »
Alfin alguien de mis pagos! (Eso creo jajaja) De que parte de Santa Fe sos?? Para donde vas a pescar?...

Bueno respecto al posteo, yo tengo muy poca idea de mecánica pero me parece que lo que te aconsejo Matun esta bien, respecto a la batería yo te comento que tengo una "Motorlight" desde que compramos la lancha osea hace 5 años y jamas un drama, el uso es cada 1 mes o aveces un poquito más. El medidor de esta (creo q es de los metales de la batería ) esta en Verde. Fijate también los bornes porque si no están bien ajustados olvidate que arranca.
« Última Modificación: marzo 06, 2014, 02:35:45 am por SHPesca »

Desconectado Razorback

  • Global Moderator
  • *****
  • Mensajes: 3544
  • En la gayola
« Respuesta #7 : marzo 06, 2014, 02:42:19 am »
Pero si arrancó a piola con la batería muerta teniendo después encendido en las bujías, ¿no quiere decir que el alternador está funcionando bien?

Juan The Razorback

matungueitor

  • Visitante
« Respuesta #8 : marzo 06, 2014, 03:43:26 am »
Pero si arrancó a piola con la batería muerta teniendo después encendido en las bujías, ¿no quiere decir que el alternador está funcionando bien?

Juan The Razorback
No necesariamente miguel,eso no quiere decir ni siquiera que traiga alternador,puede q lo traiga algun modelo pero el encendido  es independiente,es electronico,para eso esta la caja negra o CDI (no me preguntes como joraca se genera el pulso inicial de corriente pero es un  sistema de imanes permananentes ubicados bajo el volante).por ejemplo los motores con arranque exclusivo a piola no traen alternador.si lo podes poner en el caso q quieras instalar luces o bomba d achique.yo tenia un mercury 3 cil,arranque a piola y como necesitaba luces se lo hice poner,y si queria le ponia burro tambien.los motores que no lo traen vienen con el alojamiento y hasta las roscas listas para instalar el accesorio original si uno lo desea.
El 60 hp q estamos hablando es arramque electrico lleva alternador si o si y cuando dice q lo arranca a piola seguramente se refiere a un sistema d emergencia q consiste en unas muescas q posee una chapa sobre el volante donde vos trabas una soga con un nudo en la punta y le pegas unas vueltas sobre una canaleta.te digo que tenes que tirar lindo.salvo que sea como el yamaha 40 que acertadamente tiene arranque electrico y a piola pero con sistema a cuerda.

Enviado desde mi GT-I8260L
« Última Modificación: marzo 06, 2014, 08:39:13 am por matungueitor »

Desconectado Jotape

  • Miembro Inactivo
  • ***
  • Mensajes: 1849
  • Pesca Favorita: Variada de río
« Respuesta #9 : marzo 06, 2014, 06:27:51 am »
Que bueno leer esto che! El foro cumple su cometido, ayudar a los demás, por eso es tan importante que todos participen y aporten aunque sea lo mas mínimo.
Un placer ser parte de esto.
La vida sin problemas es matar el tiempo a lo bobo

Desconectado Razorback

  • Global Moderator
  • *****
  • Mensajes: 3544
  • En la gayola
« Respuesta #10 : marzo 06, 2014, 11:45:04 am »
No necesariamente miguel,eso no quiere decir ni siquiera que traiga alternador,puede q lo traiga algun modelo pero el encendido  es independiente,es electronico,para eso esta la caja negra o CDI (no me preguntes como joraca se genera el pulso inicial de corriente pero es un  sistema de imanes permananentes ubicados bajo el volante).


Excelente explicación Gabriel  :great:

Juan The Razorback

matungueitor

  • Visitante
« Respuesta #11 : marzo 06, 2014, 11:56:29 am »
ahora esperemos que nos cuente como le fue el amigo dartanian :ecomcity:

Desconectado SHPesca

  • Miembro Inactivo
  • ***
  • Mensajes: 49
  • Pesca Favorita: Embarcada, bagres y futuro novato en surus y dorados jaja
« Respuesta #12 : marzo 06, 2014, 12:00:52 pm »
Mira vos.. desconocia ese sistema de emergencia del Mercury... pero.. el 40 como el tuyo Matun tiene arranque y piola no? y pregunto... la cuerda esta viene con la compra del motor o es un accesorio?
Yo compre el motor ya con arranque y nunca mas use la piola, esto esta mal? debo arrancarlo cada tanto con el piolaso? Ya nose si me olvide o es la comodidad de arranque electrico  :dance:

matungueitor

  • Visitante
« Respuesta #13 : marzo 06, 2014, 12:04:34 pm »
es una piola suelta que viene en una bolsa pegada adentro de la tapa del motor cuando lo compras,no es fija,si vos tenes fija usala cada tanto.
el mio de ahora es arranque electrico y por suerte nunca use la d eemergencia

matungueitor

  • Visitante
« Respuesta #14 : marzo 06, 2014, 12:27:53 pm »
creo que se esta armando una confusion con el arranque a piola de emergencia y el arranque a piola convencional.
el yamaha 40,que es un motor que conosco bastante viene con los dos tipos de arranque,electrico por un lado y por otro a piola como si fuera un motor sin arranque electrico,o sea con la piola que uno tira y vuelve.tiene la ventaja que si te quedas sin bateria le das un  piolazo muy comodo y a la mierda.seguro habra otras marcas que tengan el mismo sistema.
distinto es el arranque a piola de emergencia,esta lo traen TODOS los motores de arranque electrico y los que son a piola tambien por si se rompe la cuerda,hay que levantar la tapa y ahi se ven unas muescas en una chapa redonda o incluso sobre el volante.si el motor no vino con la piola se busca cualquiera de un diametro adecuado,se le hace un nudo en una punta que se traba en la muesca se enrolla dos o tres vueltas y se tira con todo,paciencia y mucha fuerza .el unico riesgo es que el nudo no safe y quede puesta con el motor en marcha,por eso solo dar dos o tres vueltas.sin duda esta explicacion esta en el manual del motor y mejor explicado

Desconectado SHPesca

  • Miembro Inactivo
  • ***
  • Mensajes: 49
  • Pesca Favorita: Embarcada, bagres y futuro novato en surus y dorados jaja
« Respuesta #15 : marzo 06, 2014, 01:20:55 pm »
Si se entiende Matun, yo en el Suzuki tengo arranque y a piola, nada mas que nunca use la piola jaja, la próxima lo voy a probar, ahora pregunto.. para darle marcha a piola lo tengo que poner en contacto + hombre al agua al comando o no?


matungueitor

  • Visitante
« Respuesta #16 : marzo 06, 2014, 01:27:24 pm »
No se como es tu motor,proba,el hombre al agua seguro puesto y el contacto proba.esas cosas hay q probarlas síempre,um dia vas a pescar d noche te gastaste toda la bateria en un reflector y tiene q andar

Enviado desde mi GT-I8260L


dartanian89

  • Visitante
« Respuesta #17 : marzo 06, 2014, 04:59:12 pm »
QUE BUENO  Q EXISTAN ESTOS TIPOS DE FOROS!!! CON CADA APORTE HASTA TONTO QUE PAREZCA PODEMOS  AYUDAR A ALGUIEN Y AMS AUN EN LA SITUACION QUE NOS ENCONTRAMOS.. EN EL MEDIO DE NUESTRA QUERIDA ISLA!!! bueno voy a probar con lo de matung.DE TESTEAR CON UNA PORTATIL con respecto a lo de la piola , si tienen razon la trae en una bolsa abajo de la tapa del motor.. es verdad q me converti en fisicoculturista despues de renegar con eso .. PERO POR SI NO SABEN COSA Q YO TAMPOCO SABIA Y TUBE Q RECURRIR A LLAMAR AL MECANICO DESDE LA ISLA .. FUE QUE LE DABA CONTACTO NADA MAS Y META PIOLA Y NADA , HASTA Q LLAME AL MECANICO Y ME DIJOOO BOLUUUU LEVANTALE EL CEBADOR JEJEJE AHI ARRANCO AL PRIMER PIOLASO :) :), PERO ME QUEDE  BASTANTE GROSO JAJAJAJ!

Desconectado Jotape

  • Miembro Inactivo
  • ***
  • Mensajes: 1849
  • Pesca Favorita: Variada de río
« Respuesta #18 : marzo 06, 2014, 05:12:54 pm »
QUE BUENO  Q EXISTAN ESTOS TIPOS DE FOROS!!! CON CADA APORTE HASTA TONTO QUE PAREZCA PODEMOS  AYUDAR A ALGUIEN Y AMS AUN EN LA SITUACION QUE NOS ENCONTRAMOS.. EN EL MEDIO DE NUESTRA QUERIDA ISLA!!! bueno voy a probar con lo de matung.DE TESTEAR CON UNA PORTATIL con respecto a lo de la piola , si tienen razon la trae en una bolsa abajo de la tapa del motor.. es verdad q me converti en fisicoculturista despues de renegar con eso .. PERO POR SI NO SABEN COSA Q YO TAMPOCO SABIA Y TUBE Q RECURRIR A LLAMAR AL MECANICO DESDE LA ISLA .. FUE QUE LE DABA CONTACTO NADA MAS Y META PIOLA Y NADA , HASTA Q LLAME AL MECANICO Y ME DIJOOO BOLUUUU LEVANTALE EL CEBADOR JEJEJE AHI ARRANCO AL PRIMER PIOLASO :) :), PERO ME QUEDE  BASTANTE GROSO JAJAJAJ!

Muy bueno!!!!! Nunca mejor dicho que a un foro lo hacen los usuarios, que bueno que sirva para esto!!!
La vida sin problemas es matar el tiempo a lo bobo

matungueitor

  • Visitante
« Respuesta #19 : marzo 06, 2014, 05:13:57 pm »
Conseguite un tester y medi la bateria con el motor en marcha y te va a cantar la justa d si te carga el alternador,empeza x ahi,despues vas viendo.suerte y anda contando q pareciera q estamos todos ahi jaja!!!!
me alegro que el foro te sea de utilidad tanto a vos como a todos de una forma u otra

Enviado desde mi GT-I8260L

« Última Modificación: marzo 06, 2014, 05:18:40 pm por matungueitor »